آخرین اخبار فناوری اطلاعات و ارتباطات، فین‌تک، بلاک‌چین و دیگر فناوری‌های پیشرفته

از سوی مرکز ماهر؛

هشدار مجدد درباره آسیب‌پذیری محصولات سیسکو

مرکز ماهر با هشدار مجدد در خصوص آسیب‌پذیری تجهیزات سیسکو به کاربران توصیه کرد که هر چه سریع‌تر به‌روزرسانی‌های منتشر شده را در سیستم خود اعمال کنند.

به گزارش راه فناوری، آسیب پذیری تجهیزات کمپانی سیسکو از ابتدای سال ۹۷ بحرانی و باعث تهدید سایبری در بسیاری از کشورهای جهان از جمله ایران شد. آسیب پذیری سیستم‌های سخت افزاری تحت شبکه شرکت سیسکو در آن زمان اختلال در دیتاسنترهای بیش از ۱۵۰ کشور را به همراه داشت.

پس از آن نیز به دلیل تداوم این آسیب پذیری ها در تجهیزات حساس و حیاتی کشور، مرکز مدیریت امداد و هماهنگی رخدادهای رایانه‌ای در موارد متعددی نسبت به به روز رسانی این تجهیزات در شبکه فناوری اطلاعات سازمان‌ها هشدار داده است.

هفتم شهریورماه امسال نیز مرکز ماهر با اعلام لیستی از محصولاتی که از آسیب پذیری سیسکو تحت تأثیر قرار می‌گیرند از کاربران این تجهیزات خواست تا هرچه سریع‌تر به‌روزرسانی‌های منتشر شده در سیستم خود اقدام کنند.

هم اکنون نیز این هشدار از سوی مرکز ماهر مجدداً تکرار شده است.

این مرکز اعلام کرده که شرکت ‫سیسکو در به‌روزرسانی اخیر خود، یک آسیب‌پذیری بحرانی را وصله کرده است. این ‫آسیب‌پذیری (CVE-۲۰۲۱-۳۴۷۴۶) دارای شدت ۹.۸ از ۱۰ است و نرم‌افزار Enterprise Network Function Virtualization Infrastructure (NFVIS) را تحت تأثیر خود قرار می‌دهد.

مهاجم با بهره‌برداری از این آسیب‌پذیری قادر به دور زدن احراز هویت، ورود به دستگاه آسیب‌پذیر با دسترسی admin و به دست گرفتن کنترل دستگاه قربانی خواهد بود.

با توجه به اینکه هیچ‌گونه روش موقتی جهت کاهش مخاطرات این آسیب‌پذیری منتشر نشده، به کاربران توصیه می‌شود هرچه سریع‌تر به‌روزرسانی‌های منتشر شده را در سیستم خود اعمال کنند.

کد PoC مربوط به این آسیب‌پذیری نیز منتشر شده است. اطلاعات بیشتر در مورد این آسیب‌پذیری نیز در این لینک است.

مطالب مرتبط
ارسال یک پاسخ

نشانی رایانامه‌ی شما منتشر نخواهد شد.